Ciencia1.com - Ciencia y Tecnología - Innovación en movimiento: explorando las fronteras de la ciencia y la tecnología. Noticias sobre espacio, ingeniería, tierra, historia, naturalezas, economía, espacio, ingeniería, tierra, historia, naturalezas, economía
Directorio|Noticias|Artículos|Videos|Imágenes|Blog|

 





Directorio | Informática | Redes y Comunicaciones | Protocolos | LDAP




Enlaces a sitios

LDAP Documentation

LDAP Documentation

LDAP Roadmap & FAQ

LDAP Roadmap & FAQ

Lightweight Directory Access Protocol

Lightweight Directory Access Protocol

Linux Directory Services

Linux Directory Services

OpenLDAP

open source for LDAP software and information.

Public LDAP Servers

Recursos y directorios sobre LDAP.

RFC 2251 - LDAPv3

Especificación del protocolo LDAPv3.

RFC 2252 - Attribute Syntax

Sintaxis de atributos para LDAP.

RFC 2253 - DN UTF-8

Representación de nombres distinguidos.

RFC 2254 - Search Filters

Filtros de búsqueda en LDAP.

RFC 2255 - LDAP URL

Formato de URL para LDAP.

RFC 2256 - X.500 Schema

Esquema de usuario para LDAP.

RFC 2307 - LDAP Network

Uso de LDAP como servicio de información de red.

What is LDAP?

explains how email programs use LDAP to look up contact information from a server.




 


 


 






Home Atrás Arriba


Estamos en:
Ciencia1.com:
2026 Ciencia1.com - Ciencia y Tecnología. Permitida la reproducción siempre que se señale la fuente y enlace correspondiente a cada material info@ciencia1.com